商店首页 / 升级

升级

 
升级到 Fusion 11.5

升级到 Fusion 11.5

VMware Fusion 可在 Mac 上提供终极 Windows 体验,建议那些希望以最简单、最快捷和最可靠的方式在 Mac 上运行 Windows 应用的家庭用户使用 VMware Fusion。

配置 升级

升级到 Fusion 11.5 详细信息

  • 适用于最新版本的 Windows 10、macOS Catalina 和 Linux
  • 更快的 3D 图形处理和 DirectX 10.1 支持
  • 增强用户界面,包括支持“暗黑模式”
  • 在 Mac 上使用仅适用于 Windows 的特定设备
  • 对 Boot Camp 的完美补充

硬件
支持 2011 年或之后推出的所有 Mac,但不包括:

  • 使用 Intel® Xeon® W3565 处理器的 2012 款 4 核 Mac Pro。

此外还支持:

  • 2010 款 6 核、8 核和 12 核 Mac Pro。

软件

  • macOS 10.13 High Sierra 或更高版本

Metal 主机图形渲染引擎需要支持 Metal 的 Apple Mac 计算机
有关支持 Metal 的 Mac,请参阅 Apple 的文档:https://support.apple.com/zh-cn/HT205073 

  • 注册后为期 18 个月的电子邮件支持(以英语提供)
  • 下一个主要版本的升级定价资格
  • 适用于最新版本的 Windows 10、macOS Catalina 和 Linux
  • 更快的 3D 图形处理和 DirectX 10.1 支持
  • 增强用户界面,包括支持“暗黑模式”
  • 在 Mac 上使用仅适用于 Windows 的特定设备
  • 对 Boot Camp 的完美补充

硬件
支持 2011 年或之后推出的所有 Mac,但不包括:

  • 使用 Intel® Xeon® W3565 处理器的 2012 款 4 核 Mac Pro。

此外还支持:

  • 2010 款 6 核、8 核和 12 核 Mac Pro。

软件

  • macOS 10.13 High Sierra 或更高版本

Metal 主机图形渲染引擎需要支持 Metal 的 Apple Mac 计算机
有关支持 Metal 的 Mac,请参阅 Apple 的文档:https://support.apple.com/zh-cn/HT205073 

  • 注册后为期 18 个月的电子邮件支持(以英语提供)
  • 下一个主要版本的升级定价资格

总计

CNY
¥ 341.00
订购单
升级到 Fusion 11.5 Pro

升级到 Fusion 11.5 Pro

从桌面应用到移动应用再到云级应用,在您的 Mac 上使用 VMware Fusion Pro 构建、测试和演示您的下一个重要应用,VMware Fusion Pro 具有专为高级用户、开发人员和 IT 管理员设计的功能特性。

配置 升级

升级到 Fusion 11.5 Pro 详细信息

  • 适用于 macOS Catalina 以及最新版本的 Windows 10
  • 面向任何平台或云环境的开发和测试软件

在 VMware Fusion 中囊括一切,以及:

  • 链接克隆以节省时间和磁盘空间
  • 创建自定义的虚拟网络连接配置以模拟复杂的 Web 或云环境
  • 连接至 vSphere 以运行、下载或上传虚拟机
  • 创建具有使用期限的受限加密虚拟机

硬件
支持 2011 年或之后推出的所有 Mac,但不包括:

  • 使用 Intel® Xeon® W3565 处理器的 2012 款 4 核 Mac Pro。

此外还支持:

  • 2010 款 6 核、8 核和 12 核 Mac Pro。

软件

  • macOS 10.13 High Sierra 或更高版本

Metal 主机图形渲染引擎需要支持 Metal 的 Apple Mac 计算机
有关支持 Metal 的 Mac,请参阅 Apple 的文档:https://support.apple.com/zh-cn/HT205073 

  • 注册后为期 18 个月的电子邮件支持(以英语提供)
  • 下一个主要版本的升级定价资格
  • 适用于 macOS Catalina 以及最新版本的 Windows 10
  • 面向任何平台或云环境的开发和测试软件

在 VMware Fusion 中囊括一切,以及:

  • 链接克隆以节省时间和磁盘空间
  • 创建自定义的虚拟网络连接配置以模拟复杂的 Web 或云环境
  • 连接至 vSphere 以运行、下载或上传虚拟机
  • 创建具有使用期限的受限加密虚拟机

硬件
支持 2011 年或之后推出的所有 Mac,但不包括:

  • 使用 Intel® Xeon® W3565 处理器的 2012 款 4 核 Mac Pro。

此外还支持:

  • 2010 款 6 核、8 核和 12 核 Mac Pro。

软件

  • macOS 10.13 High Sierra 或更高版本

Metal 主机图形渲染引擎需要支持 Metal 的 Apple Mac 计算机
有关支持 Metal 的 Mac,请参阅 Apple 的文档:https://support.apple.com/zh-cn/HT205073 

  • 注册后为期 18 个月的电子邮件支持(以英语提供)
  • 下一个主要版本的升级定价资格

总计

CNY
¥ 819.00
订购单
升级到 Workstation 15.5 Pro

升级到 Workstation 15.5 Pro

VMware Workstation Pro 延续了 VMware 的一贯传统,提供专业技术人员每天都要使用的创新功能。 它支持最新版本的 Windows 10,虚拟机功能更加强大,UI 也有所改进,是确保您的工作无缝、直观且更具关联性的理想工具。

* Workstation Pro 要求具备 64 位处理器和 64 位主机操作系统

配置 升级

升级到 Workstation 15.5 Pro 详细信息

  • 在同一台 PC 上同时运行多个操作系统
  • 有数百个支持的客户操作系统和主机操作系统可供选择
  • 适用于最新版本的 Windows 10
  • 创建有使用期限的受限虚拟机
  • 将 VMware Workstation Pro 作为服务器运行以便与他人共享虚拟机
  • 支持虚拟平板电脑传感器,包括加速计、陀螺仪和罗盘
  • 在整个 VMware 基础架构中轻松迁移和访问虚拟机

支持使用 2011 年或之后推出的处理器 (CPU) 的系统,但不包括:

  • 基于 2011 年“Bonnell”微架构的 Intel Atom 处理器(例如,Atom Z670/Z650;Atom N570)
  • 基于 2012 年“Saltwell”微架构的 Intel Atom 处理器(例如,Atom S1200、Atom D2700/D2500、Atom N2800/N2600)
  • 使用基于“Llano”和“Bobcat”微架构的 AMD 处理器(例如,代号“Hondo”、“Ontario”、“Zacate”、“Llano”)的系统

此外还支持:

  • 使用基于 2010 年“Westmere”微架构的 Intel 处理器(例如,Xeon 5600、Xeon 3600、Core i7-970、Core i7-980、Core i7-990)的系统
  • 3 GHz 或更快的核心速度
  • 最低 2 GB RAM/建议 4 GB 或更高

主机操作系统

  • Ubuntu 14.04 及更高版本
  • Red Hat Enterprise Linux 6 及更高版本
  • CentOS 6.0 及更高版本
  • Oracle Linux 6.0 及更高版本
  • open SUSE Leap 42.2 及更高版本
  • SUSE Linux 12 及更高版本

客户操作系统

支持 200 多种操作系统,包括: 

  • Windows 10
  • Windows 8.X
  • Windows 7
  • Windows XP
  • Ubuntu
  • RedHat
  • SUSE
  • Oracle Linux
  • Debian
  • Fedora
  • openSUSE
  • Mint
  • CentOS

有关受支持的主机和客户操作系统的完整列表,请参见 VMware 兼容性指南

VMware Workstation Pro 可在大多数 64 位* Windows 或 Linux 主机操作系统上运行:

  • Windows 10
  • Windows 8
  • Windows 7
  • Windows Server 2019
  • Windows Server 2016
  • Windows Server 2012
  • Ubuntu
  • Red Hat Enterprise Linux
  • CentOS
  • Oracle Linux
  • openSUSE
  • SUSE Linux Enterprise Server

有关最新的操作系统支持,请参阅 VMware 兼容性指南
* VMware Workstation 15.5 Pro 要求使用 64 位处理器和 64 位主机操作系统。
* 本版本不支持 Intel“Nahalem”及更早版本的 CPU。

  • 在同一台 PC 上同时运行多个操作系统
  • 有数百个支持的客户操作系统和主机操作系统可供选择
  • 适用于最新版本的 Windows 10
  • 创建有使用期限的受限虚拟机
  • 将 VMware Workstation Pro 作为服务器运行以便与他人共享虚拟机
  • 支持虚拟平板电脑传感器,包括加速计、陀螺仪和罗盘
  • 在整个 VMware 基础架构中轻松迁移和访问虚拟机

支持使用 2011 年或之后推出的处理器 (CPU) 的系统,但不包括:

  • 基于 2011 年“Bonnell”微架构的 Intel Atom 处理器(例如,Atom Z670/Z650;Atom N570)
  • 基于 2012 年“Saltwell”微架构的 Intel Atom 处理器(例如,Atom S1200、Atom D2700/D2500、Atom N2800/N2600)
  • 使用基于“Llano”和“Bobcat”微架构的 AMD 处理器(例如,代号“Hondo”、“Ontario”、“Zacate”、“Llano”)的系统

此外还支持:

  • 使用基于 2010 年“Westmere”微架构的 Intel 处理器(例如,Xeon 5600、Xeon 3600、Core i7-970、Core i7-980、Core i7-990)的系统
  • 3 GHz 或更快的核心速度
  • 最低 2 GB RAM/建议 4 GB 或更高

主机操作系统

  • Ubuntu 14.04 及更高版本
  • Red Hat Enterprise Linux 6 及更高版本
  • CentOS 6.0 及更高版本
  • Oracle Linux 6.0 及更高版本
  • open SUSE Leap 42.2 及更高版本
  • SUSE Linux 12 及更高版本

客户操作系统

支持 200 多种操作系统,包括: 

  • Windows 10
  • Windows 8.X
  • Windows 7
  • Windows XP
  • Ubuntu
  • RedHat
  • SUSE
  • Oracle Linux
  • Debian
  • Fedora
  • openSUSE
  • Mint
  • CentOS

有关受支持的主机和客户操作系统的完整列表,请参见 VMware 兼容性指南

VMware Workstation Pro 可在大多数 64 位* Windows 或 Linux 主机操作系统上运行:

  • Windows 10
  • Windows 8
  • Windows 7
  • Windows Server 2019
  • Windows Server 2016
  • Windows Server 2012
  • Ubuntu
  • Red Hat Enterprise Linux
  • CentOS
  • Oracle Linux
  • openSUSE
  • SUSE Linux Enterprise Server

有关最新的操作系统支持,请参阅 VMware 兼容性指南
* VMware Workstation 15.5 Pro 要求使用 64 位处理器和 64 位主机操作系统。
* 本版本不支持 Intel“Nahalem”及更早版本的 CPU。

总计

CNY
¥ 1,029.00
订购单
升级到 Workstation 15.5 Player

升级到 Workstation 15.5 Player

VMware Workstation Player 是一款精简的桌面虚拟化应用,无需重新启动即可在同一计算机上运行一个或多个操作系统。 凭借其简单的用户界面、无可比拟的操作系统支持和移动性,IT 专业人员现在可以更轻松地让用户使用公司桌面投入工作。

* Workstation Player 需要配备 64 位处理器和 64 位主机操作系统

配置 升级

升级到 Workstation 15.5 Player 详细信息

  • 已获准在商业环境中运行
  • 在 Windows 或 Linux PC 上交付代管桌面的最佳方式
  • 无可比拟的操作系统支持,可实现一流的兼容性
  • 可运行由 Workstation Pro 或 Fusion Pro 创建的受限虚拟机
  • 继续在新式硬件上的虚拟环境中运行 Windows XP 或 Windows 7

支持使用 2011 年或之后推出的处理器 (CPU) 的系统,但不包括:

  • 基于 2011 年“Bonnell”微架构的 Intel Atom 处理器(例如,Atom Z670/Z650;Atom N570)
  • 基于 2012 年“Saltwell”微架构的 Intel Atom 处理器(例如,Atom S1200、Atom D2700/D2500、Atom N2800/N2600)
  • 使用基于“Llano”和“Bobcat”微架构的 AMD 处理器(例如,代号“Hondo”、“Ontario”、“Zacate”、“Llano”)的系统

此外还支持:

  • 使用基于 2010 年“Westmere”微架构的 Intel 处理器(例如,Xeon 5600、Xeon 3600、Core i7-970、Core i7-980、Core i7-990)的系统
  • 3 GHz 或更快的核心速度
  • 最低 2 GB RAM/建议 4 GB 或更高

主机操作系统

  • Ubuntu 14.04 及更高版本
  • Red Hat Enterprise Linux 6 及更高版本
  • CentOS 6.0 及更高版本
  • Oracle Linux 6.0 及更高版本
  • open SUSE Leap 42.2 及更高版本
  • SUSE Linux 12 及更高版本

客户操作系统

支持 200 多种操作系统,包括: 

  • Windows 10
  • Windows 8.X
  • Windows 7
  • Windows XP
  • Ubuntu
  • RedHat
  • SUSE
  • Oracle Linux
  • Debian
  • Fedora
  • openSUSE
  • Mint
  • CentOS

有关受支持的主机和客户操作系统的完整列表,请参见 VMware 兼容性指南

VMware Workstation Player 可在大多数 64 位* Windows 或 Linux 主机操作系统上运行:

  • Windows 10
  • Windows 8
  • Windows 7
  • Windows Server 2019
  • Windows Server 2016
  • Windows Server 2012
  • Ubuntu
  • Red Hat Enterprise Linux
  • CentOS
  • Oracle Linux
  • openSUSE
  • SUSE Linux Enterprise Server

有关最新的操作系统支持,请参阅 VMware 兼容性指南
* VMware Workstation 15.5 Player 需要配备 64 位处理器和 64 位主机操作系统
* 本版本不支持 Intel“Nahalem”及更早版本的 CPU。

  • 已获准在商业环境中运行
  • 在 Windows 或 Linux PC 上交付代管桌面的最佳方式
  • 无可比拟的操作系统支持,可实现一流的兼容性
  • 可运行由 Workstation Pro 或 Fusion Pro 创建的受限虚拟机
  • 继续在新式硬件上的虚拟环境中运行 Windows XP 或 Windows 7

支持使用 2011 年或之后推出的处理器 (CPU) 的系统,但不包括:

  • 基于 2011 年“Bonnell”微架构的 Intel Atom 处理器(例如,Atom Z670/Z650;Atom N570)
  • 基于 2012 年“Saltwell”微架构的 Intel Atom 处理器(例如,Atom S1200、Atom D2700/D2500、Atom N2800/N2600)
  • 使用基于“Llano”和“Bobcat”微架构的 AMD 处理器(例如,代号“Hondo”、“Ontario”、“Zacate”、“Llano”)的系统

此外还支持:

  • 使用基于 2010 年“Westmere”微架构的 Intel 处理器(例如,Xeon 5600、Xeon 3600、Core i7-970、Core i7-980、Core i7-990)的系统
  • 3 GHz 或更快的核心速度
  • 最低 2 GB RAM/建议 4 GB 或更高

主机操作系统

  • Ubuntu 14.04 及更高版本
  • Red Hat Enterprise Linux 6 及更高版本
  • CentOS 6.0 及更高版本
  • Oracle Linux 6.0 及更高版本
  • open SUSE Leap 42.2 及更高版本
  • SUSE Linux 12 及更高版本

客户操作系统

支持 200 多种操作系统,包括: 

  • Windows 10
  • Windows 8.X
  • Windows 7
  • Windows XP
  • Ubuntu
  • RedHat
  • SUSE
  • Oracle Linux
  • Debian
  • Fedora
  • openSUSE
  • Mint
  • CentOS

有关受支持的主机和客户操作系统的完整列表,请参见 VMware 兼容性指南

VMware Workstation Player 可在大多数 64 位* Windows 或 Linux 主机操作系统上运行:

  • Windows 10
  • Windows 8
  • Windows 7
  • Windows Server 2019
  • Windows Server 2016
  • Windows Server 2012
  • Ubuntu
  • Red Hat Enterprise Linux
  • CentOS
  • Oracle Linux
  • openSUSE
  • SUSE Linux Enterprise Server

有关最新的操作系统支持,请参阅 VMware 兼容性指南
* VMware Workstation 15.5 Player 需要配备 64 位处理器和 64 位主机操作系统
* 本版本不支持 Intel“Nahalem”及更早版本的 CPU。

总计

CNY
¥ 549.00
订购单