Inicio de tienda / Actualización a Workstation 15.5 Player

Actualización a Workstation 15.5 Player

Actualización a Workstation 15.5 Player

VMware Workstation Player es una aplicación de virtualización de escritorios optimizada que ejecuta uno o varios sistemas operativos en el mismo ordenador sin necesidad de reiniciar. Gracias a su sencilla interfaz de usuario y a la incomparable portabilidad y compatibilidad con sistemas operativos, ahora es más fácil que nunca conseguir que los usuarios tengan en marcha un escritorio corporativo.

* Workstation Player requiere un procesador de 64 bits y un sistema operativo host de 64 bits.

Seleccionar Actualización a Workstation 15.5 Player

You are about to redirected to Vmware's Upgrade Portal

Actualmente, el portal de actualización de software de VMware sólo está disponible en inglés. Para adquirir una actualización, introduzca su nombre de usuario y contraseña de MyVMware en la página siguiente y seleccione las claves de licencia que desee actualizar. A continuación, volverá a la tienda online en español. Si tiene alguna duda, póngase en contacto con el servicio de soporte.

Continuar
IVA incl.
IVA incl.
IVA incl.
IVA incl.
IVA incl.

 

Detalles de Actualización a Workstation 15.5 Player

  • Dispone de licencia para ejecutarse en un entorno comercial.
  • La mejor forma de proporcionar escritorios gestionados en PC con Windows o Linux.
  • Compatibilidad incomparable con el sistema operativo.
  • Ejecute máquinas virtuales restringidas creadas por Workstation Pro o Fusion Pro.
  • Siga ejecutando Windows XP o Windows 7 en un entorno virtual alojado en hardware actual.

Hay compatibilidad con los sistemas con procesadores (CPU) de 2011 y posteriores, salvo:

  • Procesadores Intel Atom basados en la microarquitectura “Bonnell” de 2011 (p.ej., Atom Z670/Z650; Atom N570)
  • Sistemas con procesadores Intel Atom basados en la microarquitectura “Saltwell” de 2012 (p.ej., Atom S1200, Atom D2700/D2500 o Atom N2800/N2600.
  • Sistemas con procesadores AMD basados en las microarquitecturas “Llano” y “Bobcat” (p. ej., con código de nombre “Hondo”, “Ontario”, “Zacate” o “Llano”)

También se admiten:

  • Sistemas con procesadores Intel basados en la microarquitectura “Westmere” de 2010 (p.ej., Xeon 5600, Xeon 3600, Core i7-970, Core i7-980 o Core i7-990)
  • Velocidad de núcleo de 1.3 GHz o superior
  • Al menos 2 GB de RAM (se recomiendan 4 GB o más)

Sistemas operativos hosts

  • Ubuntu 14.04 o superior
  • Red Hat Enterprise Linux 6 o superior
  • CentOS 6.0 o superior
  • Oracle Linux 6.0 o superior
  • openSUSE Leap 42.2 o superior
  • SUSE Linux 12 o superior

Sistemas operativos invitados

Compatibilidad con más de 200 sistemas operativos, como:  

  • Windows 10
  • Windows 8.X
  • Windows 7
  • Windows XP
  • Ubuntu
  • Red Hat
  • SUSE
  • Oracle Linux
  • Debian
  • Fedora
  • openSUSE
  • Mint
  • CentOS

Para ver una lista completa de sistemas operativos host e invitados compatibles, consulte la Guía de compatibilidad de VMware.

VMware Workstation Player se ejecuta en la mayoría de los sistemas operativos host Windows o Linux de 64 bits*:

  • Windows 10
  • Windows 8
  • Windows 7
  • Windows Server 2019
  • Windows Server 2016
  • Windows Server 2012
  • Ubuntu
  • Red Hat Enterprise Linux
  • CentOS
  • Oracle Linux
  • openSUSE
  • SUSE Linux Enterprise Server

Consulte la lista de sistemas operativos compatibles más reciente en la guía de compatibilidad de VMware.
* VMware Workstation 15.5 Player requiere un procesador de 64 bits y un sistema operativo host de 64 bits.
* Las CPU Intel Nehalem y anteriores no son compatibles con esta versión.

  • Dispone de licencia para ejecutarse en un entorno comercial.
  • La mejor forma de proporcionar escritorios gestionados en PC con Windows o Linux.
  • Compatibilidad incomparable con el sistema operativo.
  • Ejecute máquinas virtuales restringidas creadas por Workstation Pro o Fusion Pro.
  • Siga ejecutando Windows XP o Windows 7 en un entorno virtual alojado en hardware actual.

Hay compatibilidad con los sistemas con procesadores (CPU) de 2011 y posteriores, salvo:

  • Procesadores Intel Atom basados en la microarquitectura “Bonnell” de 2011 (p.ej., Atom Z670/Z650; Atom N570)
  • Sistemas con procesadores Intel Atom basados en la microarquitectura “Saltwell” de 2012 (p.ej., Atom S1200, Atom D2700/D2500 o Atom N2800/N2600.
  • Sistemas con procesadores AMD basados en las microarquitecturas “Llano” y “Bobcat” (p. ej., con código de nombre “Hondo”, “Ontario”, “Zacate” o “Llano”)

También se admiten:

  • Sistemas con procesadores Intel basados en la microarquitectura “Westmere” de 2010 (p.ej., Xeon 5600, Xeon 3600, Core i7-970, Core i7-980 o Core i7-990)
  • Velocidad de núcleo de 1.3 GHz o superior
  • Al menos 2 GB de RAM (se recomiendan 4 GB o más)

Sistemas operativos hosts

  • Ubuntu 14.04 o superior
  • Red Hat Enterprise Linux 6 o superior
  • CentOS 6.0 o superior
  • Oracle Linux 6.0 o superior
  • openSUSE Leap 42.2 o superior
  • SUSE Linux 12 o superior

Sistemas operativos invitados

Compatibilidad con más de 200 sistemas operativos, como:  

  • Windows 10
  • Windows 8.X
  • Windows 7
  • Windows XP
  • Ubuntu
  • Red Hat
  • SUSE
  • Oracle Linux
  • Debian
  • Fedora
  • openSUSE
  • Mint
  • CentOS

Para ver una lista completa de sistemas operativos host e invitados compatibles, consulte la Guía de compatibilidad de VMware.

VMware Workstation Player se ejecuta en la mayoría de los sistemas operativos host Windows o Linux de 64 bits*:

  • Windows 10
  • Windows 8
  • Windows 7
  • Windows Server 2019
  • Windows Server 2016
  • Windows Server 2012
  • Ubuntu
  • Red Hat Enterprise Linux
  • CentOS
  • Oracle Linux
  • openSUSE
  • SUSE Linux Enterprise Server

Consulte la lista de sistemas operativos compatibles más reciente en la guía de compatibilidad de VMware.
* VMware Workstation 15.5 Player requiere un procesador de 64 bits y un sistema operativo host de 64 bits.
* Las CPU Intel Nehalem y anteriores no son compatibles con esta versión.

Resumen

EUR
88,95 €

*73,51 € sin IVA

Pedido de compra
––>