Page d’accueil de la boutique / Mise à niveau vers Workstation 15 Player

Mise à niveau vers Workstation 15 Player

Mise à niveau vers Workstation 15 Player

VMware Workstation Player est une application rationalisée de virtualisation des postes de travail qui permet d’exécuter un ou plusieurs systèmes d’exploitation sur un même ordinateur sans le redémarrer. Simplicité de l’interface utilisateur, prise en charge et portabilité inégalées des systèmes d’exploitation : il est dorénavant plus facile que jamais pour les professionnels de l’informatique de rendre les utilisateurs opérationnels sur leurs postes de travail.

*Workstation Player requiert un processeur 64 bits et un système d’exploitation hôte 64 bits.

Configuration Mise à niveau vers Workstation 15 Player

You are about to redirected to Vmware's Upgrade Portal

Le portail de mise à niveau des logiciels de VMware est actuellement disponible uniquement en anglais. Pour acheter une mise à niveau, entrez votre nom d'utilisateur et votre mot de passe pour MyVMware sur la page suivante et sélectionnez les clés de licence que vous souhaitez mettre à niveau. Vous reviendrez ensuite à la boutique en ligne française. Pour toute question, contactez le support.

Continuer
TVA comprise
TVA comprise
TVA comprise
TVA comprise
TVA comprise

 

Mise à niveau vers Workstation 15 Player Détails

  • Licences fournies pour l’exécution dans un environnement commercial
  • Le meilleur moyen de déployer un poste de travail géré sur des PC Windows ou Linux
  • Prise en charge des systèmes d’exploitation inégalée pour une compatibilité optimale
  • Exécution des machines virtuelles restreintes créées par Workstation Pro ou Fusion Pro
  • Poursuite de l’exécution de Windows XP ou de Windows 7 dans un environnement virtuel sur du matériel moderne

Les systèmes utilisant les processeurs (CPU) lancés en 2011 ou après sont pris en charge, sauf :

  • Les processeurs Intel Atom basés sur la microarchitecture 2011 “Bonnell” (par ex., Atom Z670/Z650 ; Atom N570)
  • Les systèmes utilisant des processeurs Intel Atom basés sur la microarchitecture 2012 “Saltwell” (par ex., Atom S1200, Atom D2700/D2500, Atom N2800/N2600.
  • Les systèmes utilisant des processeurs AMD basés sur les microarchitectures “Llano” et “Bobcat” (par ex., les noms de code “Hondo”, “Ontario”, “Zacate”, “Llano”)

De plus, les éléments suivants sont pris en charge :

  • Les systèmes utilisant des processeurs Intel asés sur la microarchitecture 2010 “Westmere” (par ex., Xeon 5600, Xeon 3600, Core i7-970, Core i7-980, Core i7-990)
  • 1,3 GHz ou plus rapide
  • 2 Go RAM minimum/ 4 Go RAM ou plus recommandé

Systèmes d’exploitation hôtes

  • Ubuntu 14.04 et versions ultérieures
  • Red Hat Enterprise Linux 6 et versions ultérieures
  • CentOS 6.0 et versions ultérieures
  • Oracle Linux 6.0 et versions ultérieures
  • open SUSE Leap 42.2 et versions ultérieures
  • SUSE Linux 12 et versions ultérieures

Systèmes d’exploitation clients

Plus de 200 systèmes d'exploitation sont pris en charge, notamment :

  • Windows 10
  • Windows 8.x
  • Windows 7
  • Windows XP
  • Ubuntu
  • Red Hat
  • SUSE
  • Oracle Linux
  • Debian
  • Fedora
  • openSUSE
  • Mint
  • CentOS

Pour la liste complète des systèmes d'exploitation pris en charge, consultez le VMware Compatibility Guide .

VMware Workstation Player s’exécute sur la plupart des systèmes d’exploitation hôtes Windows ou Linux 64 bits :

  • Windows 10
  • Windows Server 2012 R2
  • Windows 8.1
  • Windows 7
  • Windows Server 2008 R2
  • Ubuntu 16.04
  • Red Hat Enterprise Linux 7.1
  • CentOS 7.1
  • Oracle Linux 7
  • openSUSE 13.2
  • SUSE Linux Enterprise Server 12

Pour en savoir plus sur les derniers systèmes d’exploitation pris en charge, consultez le Guide de compatibilité VMware.

* VMware Workstation 15 Player requiert un processeur 64 bits et un système d’exploitation hôte 64 bits.

* Cette version ne prend pas en charge les CPU Intel « Nahalem » et antérieures.

  • Licences fournies pour l’exécution dans un environnement commercial
  • Le meilleur moyen de déployer un poste de travail géré sur des PC Windows ou Linux
  • Prise en charge des systèmes d’exploitation inégalée pour une compatibilité optimale
  • Exécution des machines virtuelles restreintes créées par Workstation Pro ou Fusion Pro
  • Poursuite de l’exécution de Windows XP ou de Windows 7 dans un environnement virtuel sur du matériel moderne

Les systèmes utilisant les processeurs (CPU) lancés en 2011 ou après sont pris en charge, sauf :

  • Les processeurs Intel Atom basés sur la microarchitecture 2011 “Bonnell” (par ex., Atom Z670/Z650 ; Atom N570)
  • Les systèmes utilisant des processeurs Intel Atom basés sur la microarchitecture 2012 “Saltwell” (par ex., Atom S1200, Atom D2700/D2500, Atom N2800/N2600.
  • Les systèmes utilisant des processeurs AMD basés sur les microarchitectures “Llano” et “Bobcat” (par ex., les noms de code “Hondo”, “Ontario”, “Zacate”, “Llano”)

De plus, les éléments suivants sont pris en charge :

  • Les systèmes utilisant des processeurs Intel asés sur la microarchitecture 2010 “Westmere” (par ex., Xeon 5600, Xeon 3600, Core i7-970, Core i7-980, Core i7-990)
  • 1,3 GHz ou plus rapide
  • 2 Go RAM minimum/ 4 Go RAM ou plus recommandé

Systèmes d’exploitation hôtes

  • Ubuntu 14.04 et versions ultérieures
  • Red Hat Enterprise Linux 6 et versions ultérieures
  • CentOS 6.0 et versions ultérieures
  • Oracle Linux 6.0 et versions ultérieures
  • open SUSE Leap 42.2 et versions ultérieures
  • SUSE Linux 12 et versions ultérieures

Systèmes d’exploitation clients

Plus de 200 systèmes d'exploitation sont pris en charge, notamment :

  • Windows 10
  • Windows 8.x
  • Windows 7
  • Windows XP
  • Ubuntu
  • Red Hat
  • SUSE
  • Oracle Linux
  • Debian
  • Fedora
  • openSUSE
  • Mint
  • CentOS

Pour la liste complète des systèmes d'exploitation pris en charge, consultez le VMware Compatibility Guide .

VMware Workstation Player s’exécute sur la plupart des systèmes d’exploitation hôtes Windows ou Linux 64 bits :

  • Windows 10
  • Windows Server 2012 R2
  • Windows 8.1
  • Windows 7
  • Windows Server 2008 R2
  • Ubuntu 16.04
  • Red Hat Enterprise Linux 7.1
  • CentOS 7.1
  • Oracle Linux 7
  • openSUSE 13.2
  • SUSE Linux Enterprise Server 12

Pour en savoir plus sur les derniers systèmes d’exploitation pris en charge, consultez le Guide de compatibilité VMware.

* VMware Workstation 15 Player requiert un processeur 64 bits et un système d’exploitation hôte 64 bits.

* Cette version ne prend pas en charge les CPU Intel « Nahalem » et antérieures.

Récapitulatif

EUR
88,96 €

*74,13 € Hors TVA

Bon de commande
––>